pourquoi sa marche pas ( LAN/ONLINE )

Voir le sujet précédent Voir le sujet suivant Aller en bas

pourquoi sa marche pas ( LAN/ONLINE )

Message par kawasaki43 le Mer 27 Aoû - 12:22

Alors voila,
j'aimerai comprendre pourquoi chez certain qui se conectent sur
ONLINE il rejoigne une partie joisissent leur moto et pui paf " partie inexistante " ou chez dotre(comme moi) ou il vont sur LAN et puis sa ne met carement aucune de chez aucune partie... Crying or Very sad

SVP AIDEZ NOUS
MERCI
avatar
kawasaki43
nouveaux
nouveaux

Masculin Nombre de messages : 27
Etude : collège
Date d'inscription : 13/06/2008

SX Amp' Mobile
SX Amp' d Mobile Open PTS:
375/375  (375/375)
SX Amp' d Mobile Lites PTS:
375/375  (375/375)
Ghost PTS:
400/400  (400/400)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pourquoi sa marche pas ( LAN/ONLINE )

Message par Pull_in le Ven 29 Aoû - 1:15

ba pour lan il te faut hamachi la 0.9.9.9 si tu as xp et si tu as vista bé demande a full-design voila
avatar
Pull_in
top 30 des posteurs
top 30 des posteurs

Masculin Nombre de messages : 94
Age : 27
Etude : apprenti
Date d'inscription : 06/02/2008

SX Amp' Mobile
SX Amp' d Mobile Open PTS:
375/375  (375/375)
SX Amp' d Mobile Lites PTS:
375/375  (375/375)
Ghost PTS:
400/400  (400/400)

Voir le profil de l'utilisateur http://al3xmx-49.skyrock.com

Revenir en haut Aller en bas

Re: pourquoi sa marche pas ( LAN/ONLINE )

Message par kawasaki43 le Ven 29 Aoû - 11:26

oui mais j'ai installé hamachi 0.9.9.9 et bien il me di qu'il faut une mise a jour et je suis obliger de l'installer sinn il me conect pas
avatar
kawasaki43
nouveaux
nouveaux

Masculin Nombre de messages : 27
Etude : collège
Date d'inscription : 13/06/2008

SX Amp' Mobile
SX Amp' d Mobile Open PTS:
375/375  (375/375)
SX Amp' d Mobile Lites PTS:
375/375  (375/375)
Ghost PTS:
400/400  (400/400)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pourquoi sa marche pas ( LAN/ONLINE )

Message par redouane le Dim 14 Déc - 20:12

BONJOUR , MOI g instlé hamachi 10 ..... je demare mon jeux mx vs atv je clike sur lan quick macht et samemais No game ware un truk dans ce janre t juste apré sa me mais voulé vous cree une partie dite moi comment faire pourjouer en ligne svp

redouane
nouveaux
nouveaux

Masculin Nombre de messages : 5
Etude : 3em
Date d'inscription : 06/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pourquoi sa marche pas ( LAN/ONLINE )

Message par rm6230 le Ven 26 Déc - 17:37

Up
ca me fait la meme chose que redouane aidez-nous svp
j'ai vista , j'ai désactivé le pare feu et l'antivirus , j'ai hamachi .

rm6230
nouveaux
nouveaux

Masculin Nombre de messages : 1
Etude : étudiant
Date d'inscription : 09/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pourquoi sa marche pas ( LAN/ONLINE )

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum